TP-LINK ARCHER VR1200v modem router FR

TP-Link ARCHER VR1200v modem router FR, WAN Ethernet, Nero

WAN Ethernet: Sì
Standard di rete: IEEE 802.11a, IEEE 802.11ac, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.3, IEEE 802.3ab, IEEE 802.3u
Collegamento ethernet LAN: Sì
Tecnologia di cablaggio: 10/100Base-T(X)
Velocità trasferimento Ethernet LAN: 10,100,1000 Mbit/s Scopri tutte le caratteristiche
Codice: ARCHERVR1200V
Prodotto disponibile
Prezzo consigliato 84,99 €
79,95 €
Tempistiche di consegna
consegna tra il 13-16 ottobre
con Corriere Espresso bordo strada
maggiori info
TP-Link ARCHER VR1200v modem router FR
TP-Link ARCHER VR1200v modem router FR
Prezzo consigliato 84,99 €
79,95 €
Prodotto disponibile
TP-Link ARCHER VR1200v modem router FR. Standard di rete: IEEE 802.11a, IEEE 802.11ac, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.3, IEEE 802.3ab,..., Tecnologia di cablaggio: 10/100Base-T(X), Velocità trasferimento Ethernet LAN: 10,100,1000 Mbit/s. Protocolli supportati: ATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364), PPP over Ethernet (RFC2516), IPoA (RFC1577/2225),.... Algoritmi di sicurezza supportati: 64-bit WEP, 128-bit WEP, WPA, WPA-PSK, WPA2, Supporto VPN: PPTP, IPSec. Certificati di conformità: RoHS. Cavi inclusi: LAN (RJ-45)
Connessione WAN
WAN EthernetSì
Caratteristiche
Standard di reteIEEE 802.11a, IEEE 802.11ac, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.3, IEEE 802.3ab, IEEE 802.3u
Tecnologia di cablaggio10/100Base-T(X)
Versione USB2.0
Livello di guadagno dell'antenna (max)3 dBi
Collegamento in rete
Collegamento ethernet LANSì
Velocità trasferimento Ethernet LAN10,100,1000 Mbit/s
Port forwardingSì
Supporto VPNPPTP, IPSec
Tipo di AntennaInterno
Audio
Range di frequenza2,4 - 5 GHz
Caratteristiche DSL
ADSLSì
ADSL2Sì
ADSL2+Sì
VDSL2Sì
Caratteristiche di gestione
Gestione web-basedSì
Supporto qualità del servizio (QoS)Sì
Tasto resetSì
Sicurezza WPS Push ButtonSì
Protocolli
Universal Plug and Play (UPnP)Sì
Cliente DHCPSì
Server DHCPSì
Protocolli supportatiATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364), PPP over Ethernet (RFC2516), IPoA (RFC1577/2225), MER\IPoE (RFC 1483 Routed), Bridge (RFC1483 Bridge), PVC – Up to 8 PVCs
Connettività
Quantità porte Ethernet LAN (RJ-45)5
Quantità porte RJ-113
Numero di USB1
Ingressi
Jack DC-inSì
Sicurezza
Algoritmi di sicurezza supportati64-bit WEP, 128-bit WEP, WPA, WPA-PSK, WPA2
Filtri MAC addressSì
Filtraggio per indirizzo IPSì
Prevenzione attacco DoSSì
Accesso ospiteSì
Dettagli tecnici
Certificati di conformitàRoHS
Contenuto dell'imballo
Adattatore AC/DCSì
Guida d'installazione rapidaSì
Dati su imballaggio
Cavi inclusiLAN (RJ-45)
Tipo di imballoScatola
Requisiti di sistema
Sistema operativo Windows supportatoWindows 10, Windows 2000, Windows 7, Windows 8, Windows 8.1, Windows 98SE, Windows NT, Windows Vista, Windows XP
Compatibilità sistema operativo MacSì
Sistema operativo Linux supportatoSì
Design
CertificazioneCE
Colore del prodottoNero
Indicatori LEDSì
Interrutore On/OffSì
Antenna
Intervallo della potenza di trasmissione20 - 23 dBmW
Gestione energetica
Tipologia alimentazionedC
Prestazione
Intervallo temperatura di funzionamento0 - 40 °C
Condizioni ambientali
Intervallo di temperatura-40 - 70 °C
Range di umidità di funzionamento10 - 90%
Umidità5 - 90%
Dimensioni e peso
Larghezza214 mm
Profondità144,5 mm
Altezza80 mm